Management

Latest Discussion Posts

  • Here the yml file that is on my EVE-NG server. For reference, I am running EVE-NG Professional v4.01-16-PRO on Ubuntu 18.04.5 LTS ------------------------------ Jeff ( aka Fryguy ) ------------------------------

  • Thanks I have tried 3 versions, this is very odd I download the " KVM Image for Virtual Appliance" cow2 file from Juniper upload to eve and then rename the filename exactly as suggested. and run the "fix permissions " I'm using EVE community. ...

  • Hi, I have tried 16,1 , 19.3 and 21.1R1.4 , all 3 seem to have the same issue from what I can work out from googling the error its looking for a floppy drive that does not exist. I'm using in eve community , could this be an issue with the QEMU custom ...

  • I just installed Space 19.4R1.4 on my EVE-NG server following the EVE-NG guide with no issues. I even played around setting the CPU to 2 and memory to 2g, it still booted every time with no issues. I am suspecting that the image you are using may ...

  • Hi, which junos space version n eve-ng version that u use? Im dont have face the issue using any junos space version in eve-ng/pnetlab. Thanks

Latest Shared Files

Log in to see this information

Either the content you're seeking doesn't exist or it requires proper authentication before viewing.

Current Members
96 Members
Hidden Member
community Admin
community Admin
community Moderator