Management

What versions of Junos does an AI-Script installation package support?

By Elevate posted 03-30-2016 04:46

  

Question

What versions of Junos does an AI-Script installation package support?

Answer

Each AI-Script install package supports at least 3 previous years of Junos software releases.
For more information about recommendations, see Service Automation Release Notes.


#FAQ
#JUNOS
0 comments
0 views

Permalink